Bienvenido, Invitado
Recordarme

dudas sobre manejo canon eos 400d

24 Mar 2010 09:40 #3993
Avatar de fundacion
fundacion Autor del tema Acabo de llegar fuera de línea
  • Mensajes: 2
  • Gracias recibidas: 0
hola, soy nueva en este foro, quisiera haber si hay alguien que me pudiera ayudar. Tengo una Canon Eos 400d y no tengo ni puñeterea idea de como se maneja. salgo a la calle hacer fotos y me salen super claras y no se porque puede ser. .

Por favor, Identificarse para unirse a la conversación.

24 Mar 2010 10:06 #3999
Avatar de David Pérez
David Pérez Super Pro fuera de línea
  • La luz me persigue, pero yo corro más.
  • Mensajes: 1132
  • Gracias recibidas: 66
Te muevo el tema a un espacio más apropiado, el espacio dudas sobre la AFT es más bien para dudas sobre la asociación. ;)

Aprovecho para intentar orientarte un poco sobre tu pregunta.

El primer paso, es leerse el manual y familiarizarte con los parámetros de la cámara. Paralelamente leer un poco sobre el significado de dichos parámetros.

Lo básico:

- Exposición.
- Tiempo.
- Apertura.
- ISO
- Modos de disparo (prioridad apertura, velocidad,automático, manual...)

Seguramente las fotos te salen claras por que el exposímetro no lo tienes en el centro. Si tiras en algún sistema de prioridad o manual, asegúrate de tenerlo en el centro (o lo más en el centro posible). Si tiras en algún modo automático no deberías tener ese problema (no siendo que tengas forzado el exposímetro)

Otra cosa a tener en cuenta es que si la luz la mides en una parte oscura de la escena el resto te saldrá clara, por lo que deberías medir en una parte con luz media, de esa forma ni lo más claro te saldrá quemado (blanco del to) ni lo más oscuro te saldrá empastado (negro del to). Todo esto dependiendo de las condiciones que tengas de luz, claro.

Pero, sobre todo, remitirme al primer paso, estudiaté bien el manejo de la cámara y los parámetros generales. Y muchas fotos, tira hasta que te salga alguna bien y mira que es lo que has hecho para que esto pase.

Si quieres poner algún ejemplo de tus fotos con los datos de la misma te podremos dar alguna pista de lo que haces mal.

Un saludo.

Por favor, Identificarse para unirse a la conversación.

24 Mar 2010 13:02 #4032
Avatar de rubenmaestro
rubenmaestro Super Pro fuera de línea
  • Mensajes: 1853
  • Gracias recibidas: 217
Totalmete de acuerdo con lo que dice David

ahora te doy yo también mi consejo que es como lo hice yo. Te aconsejo: que veas estos videos y una vez que sepas que es cada cosa entonces te lees el mnanual de tu camara y empiezas a tirar las fotos como tu quieres y no como el modo autocamatico de la camara elegiría por ti.

www.afotoledo.com/index.php?option=com_k...view&catid=29&id=102

Yo no soy ningun experto llevo 2 meses con la camara pero para el tiempo que llevo me defiendo bien y consigo sacar las fotos como yo quiero un saludo y a empollar jeje.

Por cierto cuando cojas el manual según vayas leyendo ve practicando cada cosa que leas asi lo aprenderas mucho mejor y te resultara menos aburrido
]

SONY α7R II + CARL ZEISS T* fijos y algun otro cristalucho

Por favor, Identificarse para unirse a la conversación.

Última Edición: Post by rubenmaestro.
24 Mar 2010 14:15 #4033
Avatar de Conde Orlok
Conde Orlok Admin fuera de línea
  • "Conde" para los amigos
  • Mensajes: 8037
  • Gracias recibidas: 3078
Es lo que tienen las reflex, que hay que domarlas poco a poco. Tú tranquila que con los consejos de David y Rubén y un poco de paciencia, irás sacando mejores resultados.

Saludos.
500px
Instagram: @conde_orlok, @condeorlok_onfilm

Por favor, Identificarse para unirse a la conversación.

24 Mar 2010 15:32 #4053
Avatar de Tisana
Tisana Usuario está bloqueado fuera de línea
  • Mensajes: 3418
  • Gracias recibidas: 196
Creo que con todo lo dicho anteriormente , ya tienes mucho por donde empezar , pero mi cámara es esa y en lo que pueda y sepa estoy dispuesta para a ayudar.............

Por favor, Identificarse para unirse a la conversación.

24 Mar 2010 19:35 #4085
Avatar de Alvaluci
Alvaluci Mega Pro fuera de línea
  • Comparto Pasiones
  • Mensajes: 2443
  • Gracias recibidas: 1362
En mi casa hay una 400D que fue mia y ahora es de mi hjijo, y ami me ha pasado alguna vez algo parecido. Ademas de todo lo que te han dicho anteriormente los compañer@s. mira por si acaso el balance de blancos por si lo has tocado y la compensacion de la exposicion. A mi me paso de novato y me volvi loco. al final ajuste todos los parametros por defecto tal y como venian de fabrica y salio andado de nuevo perfectamente.

y lo dicho..... A estudiar

Canon 5D Mk III - Canon 85 F1.8 - Canon 70-200 F4 L IS - Tamron 24-70 F2.8 - Sigma 35 1.4 Art - Sigma 50 F1.4

Por favor, Identificarse para unirse a la conversación.

  • Página:
  • 1
Tiempo de carga de la página: 0.157 segundos