Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: lightroom 4

lightroom 4 29 Mar 2013 22:38 #98561

  • Jose
  • Avatar de Jose
  • Fuera de línea
  • Sobresaliente
  • La fotografía...mi pasión
  • Mensajes: 587
  • Gracias recibidas 45
Hola, tengo un problema con lightroom 4 y espero que alguno me pueda ayudar.
Cuando abro una foto en lightroom 4 automaticamente en "Calibración de cámara>proceso, me aparece 2010. Lo cambio a 2012 y perfecto, pero cuando abro una nueva foto, no me mantiene el proceso 2012, sino que vuelve a 2010. Así con todas las fotos. No se si he hecho algo mal y me gustaría saber como poder dejarlo por defecto en 2012 sin tener que estar cambiando continuamente.
Gracias.
El administrador ha desactivado la escritura pública.

lightroom 4 29 Mar 2013 23:14 #98562

  • Grebarsan
  • Avatar de Grebarsan
  • Fuera de línea
  • Requetemaster
  • Mensajes: 6516
  • Gracias recibidas 3547
Prueba esto:
Pincha en revelar.
Definir ajustes de desarrollo por defecto
Coloca en calibración de cámara el 2012
actualizar ajustes actuales, creo que así se te queda grabado
c="http://www.flickriver.com/badge/user/all/recent/shuffle/medium-horiz/ffffff/333333/29023157@N06.jpg" border="0" alt="grebarsan
www.flickr.com/photos/grebarsan/
grebarsan.wordpress.com/
picasaweb.google.com/109451972662166992846/Gif
El administrador ha desactivado la escritura pública.

lightroom 4 30 Mar 2013 12:22 #98577

  • Jose
  • Avatar de Jose
  • Fuera de línea
  • Sobresaliente
  • La fotografía...mi pasión
  • Mensajes: 587
  • Gracias recibidas 45
Gracias Gregorio, no lo he probado aún, porque no estoy en mi casa, pero cuando lo hago te comento el resultado. De nuevo muchas gracias por tu aporte.
El administrador ha desactivado la escritura pública.

lightroom 4 31 Mar 2013 21:58 #98641

  • Jose
  • Avatar de Jose
  • Fuera de línea
  • Sobresaliente
  • La fotografía...mi pasión
  • Mensajes: 587
  • Gracias recibidas 45
Nada, he probado y sigue sin funcionar. Cada vez que pongo una foto nueva tengo que modificar a proceso 2012.
El administrador ha desactivado la escritura pública.

lightroom 4 31 Mar 2013 23:33 #98645

  • nacho
  • Avatar de nacho
  • Fuera de línea
  • Notable
  • Mensajes: 386
  • Gracias recibidas 22
Las fotos son de un catalogo anterior? de lightroom 2 por ejemplo?
Nikon+ · Have a good day!
lightcube.es
El administrador ha desactivado la escritura pública.

lightroom 4 01 Abr 2013 01:27 #98651

  • Jose
  • Avatar de Jose
  • Fuera de línea
  • Sobresaliente
  • La fotografía...mi pasión
  • Mensajes: 587
  • Gracias recibidas 45
si, son de un catálogo de una versión anterior. ¿que tengo que hacer?

Gracias por comentar.
El administrador ha desactivado la escritura pública.

lightroom 4 01 Abr 2013 13:24 #98675

  • nacho
  • Avatar de nacho
  • Fuera de línea
  • Notable
  • Mensajes: 386
  • Gracias recibidas 22
entonces no pasa nada, simplemente que las fotos están asociadas a ese catalogo de la version anterior y cada vez que las abras en LR4 te pedira si quieres seguir con el proceso anterior o cambiar al 2012.

No es ninguna falla del programa, asi que cuando abras alguna foto de el catalogo anterior te pedira que la pases al proceso actual.

saludos
Nikon+ · Have a good day!
lightcube.es
El administrador ha desactivado la escritura pública.
The following user(s) said Thank You: JMMG

lightroom 4 02 Abr 2013 00:24 #98763

  • Jose
  • Avatar de Jose
  • Fuera de línea
  • Sobresaliente
  • La fotografía...mi pasión
  • Mensajes: 587
  • Gracias recibidas 45
Gracias por tu ayuda Nacho.
El administrador ha desactivado la escritura pública.
Tiempo de carga de la página: 0.099 segundos