Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme

TEMA: lavandeando

lavandeando 24 Jul 2018 17:21 #159113

  • Pilar HP
  • Avatar de Pilar HP
  • Fuera de línea
  • Matricula de honor
  • Instagram: pilar_hernando.photos
  • Mensajes: 1390
  • Gracias recibidas 1536
Subo otra que hice de los campos de lavandas, esta vez con el objetivo Nikon 105 mm. Me parece que no está todo lo nítida que debería, a nivel de enfoque. Se me olvidó quitar el estabilizador de imagen (la hice con el trípode).
El diafragma que usé era f8, por lo que aunque haya bastante zona que no esté nítida, no es cuestión de la apertura del diafragma (pienso). Por último, el enfoque lo hice en automático pero con Live View, ampliando bastante la zona donde enfocaba (que eran las lavandas). No sé si el hecho de que las lavandas tengan tantas florecitas pequeñas puede confundir a la máquina, a la hora de enfocar, o si todo se puede deber al estabilizador.

Gracias por vuestros comentarios. Saludos.

Los datos de la toma fueron: cámara Nikon D5500; objetivo Nikon 105 mm., ISO 100, f 8 y velocidad 1/15s. Usé un filtro polarizador, creo que de 1,5 ó 2 pasos.

En línea by Pilar Hernando, en Flickr
Buscando
El administrador ha desactivado la escritura pública.

lavandeando 24 Jul 2018 18:35 #159114

  • Eduardo Salas
  • Avatar de Eduardo Salas
  • Conectado
  • Administrador
  • No hay dios sino Zeiss y Nikkor su profeta.
  • Mensajes: 3061
  • Gracias recibidas 3513
Seguramente es el VR, en trípode o haciendo barridos, se cargan la foto.
El administrador ha desactivado la escritura pública.
The following user(s) said Thank You: saga

lavandeando 24 Jul 2018 19:23 #159118

  • Conde Orlok
  • Avatar de Conde Orlok
  • Fuera de línea
  • Administrador
  • "Conde" para los amigos
  • Mensajes: 7811
  • Gracias recibidas 2639
Sí, coincido con Eduardo. También puede ser algo de viento, a 1/15s...
¿El polarizador para qué lo usaste?
El administrador ha desactivado la escritura pública.
The following user(s) said Thank You: saga

lavandeando 24 Jul 2018 19:50 #159120

  • Prontor
  • Avatar de Prontor
  • Fuera de línea
  • Requetemaster
  • Mensajes: 6915
  • Gracias recibidas 5098
Yo creo que sobre todo es un problema de Profundidad de Campo. A f/8 con esa cámara y con un 105 mm, y suponiendo que enfocaras a una distancia de unos 2 metros, la zona enfocada es de sólo 11 centímetros. Y si enfocaste a otra distancia próxima, la zona enfocada sería en cualquier caso muy pequeña. Me he permitido sacar los datos para tu caso:



También como te indican es posible que colaborara el movimiento del aire pues un tiempo de 1/15 seg. es demasiado largo si existe aire.
Por último indicarte que, efectivamente, el estabilizador se debe desconectar cuando usas trípode pero no tanto por movimiento (el estabilizador, en teoría, funciona generando una compensación sólo cuando detecta vibración) sino más bien por seguridad pues no todos los sistemas de estabilización son iguales, algunos son ópticos y otros mecánicos y siempre el fabricante recomienda desconectarlo con trípode. Además gasta batería y bastante.
El administrador ha desactivado la escritura pública.
The following user(s) said Thank You: saga
Tiempo de carga de la página: 0.140 segundos